PlugSound Boxや旧バージョンのX-Treme FXなどを持っています。現バージョンにアップグレードするには、どうしたら良いのでしょうか?